View

make IE behave like a standards compatible browser / ace que IE acepte los estandares

  1. /*
  2. original: http://code.google.com/p/ie7-js/
  3. */
  4.     <!–[if lt IE 8]>
  5.     <script src=“http://ie7-js.googlecode.com/svn/version/2.0(beta2)/IE8.js” type=“text/javascript”></script>
  6.     <![endif]>
  7. </head>

Note

it works in IE 5, 6, 7, and 8. for more info: http://code.google.com/p/ie7-js/ funciona en IE 5, 6, 7 y 8 para mas informacion: http://code.google.com/p/ie7-js

You may also like